Jump to content

Skeetergirl

Members
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Skeetergirl

  • Rank
    New To The Neighborhood
  1. Thanks Don... Rock Sign Thank goodness I had a recent backup that I used to put the guestbook data back in with. . Deborah
  2. I had to upload them one at a time through my cpanel to get them to work... I know crazy but it fixed it. Thanks.
  3. Nice to meet you curtis... this is the third season that I have been the webmaster for Spanishtownmardigas.com I love it... nothing better or more outlandish than Spanish Town! LOL I hope to see you there this year. Do you go to the Ball? Thanks again, Deborah
  4. Don, I don't understand how to do this... could you please explain? Deborah
  5. Thanks.... for the welcome. Actually, when I reinstalled I had forgotten to do the part that was at the beginning of the thread. I am still having problems that I am working on though... When I go into general settings in adminstration I get an error when submitting settings to save. If I continue to get different errors that I can't fix I will just forget about trying to keep my prior post and just reinstall the program with a new database. MySQL Error : Query Error Error Number: 1054 Unknown column 'thumbnail' in 'field list' Date : Thu, October 21, 2004 20:09:23 IP
  6. Sorry to have been a pain guys.... I GOT IT!!! It's working! Thanks a world full for your help... Deborah
  7. Okay, I reuploaded the new version and all works, the post show up and I can now post a new message BUT when I go into the admintrative part when I click on anything it takes me right back out to the login page.... what now? Thanks, Deborah
  8. Thanks, I will try your suggestions. When you say backup the database of the same version do you mean the one that ISN'T working now? Deborah www.spanishtownmardigras.com
  9. I had 2.2 and got hacked and installed the 2.3.1 NOW when someone tries to post in the guestbook no matter what they do it says the name field has not been filled in? What could be the problem? Thanks, Deborah
×
×
  • Create New...