Jump to content
mtsacmf

Front Page 2003

Recommended Posts

Since I switched to FP 2003, most of the link bar styles that come with FP will not upload to Total Choice Hosting. Is this a FP 2003 problem?

 

John

Share this post


Link to post
Share on other sites

I'm sorry, don't have an answer for you. We have many FP users and I am sure one of them will be by soon with an answer.

 

Welcome to the family, John :)

Share this post


Link to post
Share on other sites

:) Welcome to the Family John :ph34r:

 

and your new home!

Are you publishing with ftp or http?

On our help site there is some useful info

on frontpage that might help.

 

We really are like family here.

So if you need anything,

just ask your new family!

We love to help :(

Share this post


Link to post
Share on other sites

Since I posted my original message, I went back to Fromt Page 2002 to see if the problem was with V 2003. I had the same results. Any suggestions?

 

JS

Share this post


Link to post
Share on other sites

Sorry, I have to ask. Do you have the FrontPage extenstions installed in your account? You do this through cPanel. Have you tried uninstalling them and reinstalling them if the are installed already?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...