Jump to content

frenchie69

Members
  • Posts

    13
  • Joined

  • Last visited

Contact Methods

  • Website URL
    http://linescountrydomain.com
  • Yahoo
    Lyne_36

Profile Information

  • Location
    Ontario, Canada

frenchie69's Achievements

Rookie

Rookie (2/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

0

Reputation

  1. Did all that guys....over and over LOL Nothing. It's ok, i deleted all...will just go back to normal blog on normal site. Thanks anyway for helping.
  2. No, i added the one i got for MySQL
  3. Well, tried everything...deleted MySQL Databases and restarted like 5 times...and un-installed Wordpress as many times...but no go I keep getting this: It doesn't look like you've installed WP yet. Try running install.php.
  4. I have to add the other 2 also... But what i mean is: Do i add that where it says" 'DB_PASSWORD' or: 'password' In what place?
  5. Already did that...now it's the config i'm trying to figure out where to change it
  6. Ok, i was thinking the same...but a stupid question again LOL // ** MySQL settings ** // define('DB_NAME', 'wordpress'); // The name of the database define('DB_USER', 'username'); // Your MySQL username define('DB_PASSWORD', 'password'); // ...and password define('DB_HOST', 'localhost'); // 99% chance you won't need to change this value Here, where do i change it...where it says 'DB_NAME' or where it says 'wordpress' ?
  7. That's where i am now, but it doesn't give me my password...that's what i forgot.
  8. Hi, i goofed...i forgot my info i picked for my MySQL Account. Where can i find that?
  9. Where can i find "forums dedicated" in here? Sorry, i know you guys are busy right .
  10. Do you not have Fantastico? All other hosts offer it. Does this mean i cannot have my wordpress sites on this server?
×
×
  • Create New...