Jump to content

BandonRandon

Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About BandonRandon

  • Rank
    New To The Neighborhood

Contact Methods

  • AIM
    BandonRandon
  • MSN
    BandonRandon@hotmail.com
  • Website URL
    http://bandonrandon.com
  • ICQ
    217394001
  • Yahoo
    BandonRandon

Profile Information

  • Gender
    Female
  • Location
    Seattle, WA
  1. Hello, I have recently been playing with FCKeditor which has the option to use Aspell for spell checking. However after searching the forum I found this announcement from July of 2005 as well as several other post stating that Aspell has been removed due to being a server hog. Yet, the most recent post was from mid 2006. Due to the fact that all the post on this are several years old I wanted to see if there was a newer version of Aspell also I know computers are much faster now than 2 years ago. Whatever the case it looks like in April 2008 there was a new version of Aspell released af
  2. wow! I found the error, It was that i was turning the rewrite engine on in 2 places! I feel a little silly now! Thanks everyone, it seams to be working fine now! Brandon
  3. Thanks for the reply! This is how the author of the script originally had the .httpaccess file set up. See the original script here. This is a wierd issue for me. Thanks, Brandon And thanks for the welcome everyone!
  4. The file is actually much larger than the 3 lines shown. The last 3 lines are 14,15, and 16 which is where the error was occurring. I was/am hoping it's an error with a misplaced escape. what combine.php does is compresses all .js and .css files into a zip archive then access them when it needs them. This is to increase page load. As Far as what i would like to do i was just trying to enable a simply redirect of the cache folder (the place the zip files go) to redirect to the home page. This would be mainly handy for security and just so people won't be in my cache folder. Thank you
  5. I don't know if this is the place to put this thread but i was wondering if someone could help me solve my .htaccess error. when i try to add a redirect using the cpanel it gives me this error: Here is what my .htaccess file looks like:
×
×
  • Create New...