Jump to content

DocSkyHawk

Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About DocSkyHawk

  • Rank
    New To The Neighborhood
  1. I wanted to see if anyone on here has used the Facebook API on their sites or with Flash? I mostly want it for php to get the users UID and real first name to insert into a database for a game. The game is mostly flash but uses mysql databases for its content. There seems to be some good tutorials out there but every facebook link to the developer files/sections seems to be gone. Any help would be great! C
  2. That solved it. I read alittle on the ISP's blocking 25. Spammers need to be shot... Thanks for the help.
  3. I am having a problem with Outlook and two of my domains on TCH. I have been using Outlook fine for years with my current domains. I have been receiving emails fine but out of no where I can't send them. Outlook reports that the outgoing servers are found but will not send emails. Has there been a change in systems? Task 'www.blahblah.com - Sending' reported error (0x80042109) : 'Outlook is unable to connect to your outgoing (SMTP) e-mail server. If you continue to receive this message, contact your server administrator or Internet service provider (ISP).'
  4. It wouldn't be too much work to setup a spare basic computer with Apache/BIND to act as a server for files. Both are free. Can have a subdomain for those files and security would be less of a problem. I would get a router though.
  5. Hello All! Not really new to the forums but had to make a new login. I am having some issues with webmail. I have some subdomains setup for venders and contractors for our business and have setup email accounts for them. Eg. Name.Name@vender.****. There isn't any issues with using Outlook to send/receive emails with those accounts but when using the webmail functions they can not login. Just states that the usernames and passwords are incorrect. Any ideas on what could be causing this?
×
×
  • Create New...