Jump to content

Bulletin Board


whoahorse
 Share

Recommended Posts

The image source is declared in the page's html as h**p://whoahorse.com/forum/emoticons/smileyName.gif, yet there is no directory named emoticons inside the forum directory. So either your icons are in the wrong place (or not present entirely) or the links being created point to the wrong spot.

Link to comment
Share on other sites

Are they in the right directory?

 

I will check..

 

They decided to leave and come to my forum? :P

Nah... :lol:

 

HA HA THOMAS!!

 

The image source is declared in the page's html as h**p://whoahorse.com/forum/emoticons/smileyName.gif, yet there is no directory named emoticons inside the forum directory. So either your icons are in the wrong place (or not present entirely) or the links being created point to the wrong spot.

 

Thanks, I will check into that.. thanks for all the feedback :D

 

Weezy

Link to comment
Share on other sites

The image source is declared in the page's html as h**p://whoahorse.com/forum/emoticons/smileyName.gif, yet there is no directory named emoticons inside the forum directory. So either your icons are in the wrong place (or not present entirely) or the links being created point to the wrong spot.

 

 

Thanks I fixed that.. thanks for all your help!

 

:lol:

 

Weezy

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...